CVE-2020-7698 – This affects the package Gerapy from 0 and before 0.9.3. The input being passed to Popen, …

Vuln ID: CVE-2020-7698

Published:  2020-07-29  13:15:10Z

Description: This affects the package Gerapy from 0 and before 0.9.3. The input being passed to Popen, via the project_configure endpoint, isn’t being sanitized.

Source: NVD.NIST.GOV

 

Tags