CVE-2020-5614 – Directory traversal vulnerability in KonaWiki 3.1.0 and earlier allows remote attackers to …

Vuln ID: CVE-2020-5614

Published:  2020-07-29  02:15:12Z

Description: Directory traversal vulnerability in KonaWiki 3.1.0 and earlier allows remote attackers to read arbitrary files via unspecified vectors.

Source: NVD.NIST.GOV