CVE-2020-5613 – Cross-site scripting vulnerability in KonaWiki 3.1.0 and earlier allows remote attackers t …

Vuln ID: CVE-2020-5613

Published:  2020-07-29  02:15:12Z

Description: Cross-site scripting vulnerability in KonaWiki 3.1.0 and earlier allows remote attackers to execute an arbitrary script via a specially crafted URL.

Source: NVD.NIST.GOV