CVE-2020-14493 – A low-privilege user may use SQL syntax to write arbitrary files to the OpenClinic GA 5.09 …

Vuln ID: CVE-2020-14493

Published:  2020-07-29  13:15:10Z

Description: A low-privilege user may use SQL syntax to write arbitrary files to the OpenClinic GA 5.09.02 and 5.89.05b server, which may allow the execution of arbitrary commands.

Source: NVD.NIST.GOV

 

Tags