CVE-2019-20027 – Aspire-derived NEC PBXes, including the SV8100, SV9100, SL1100 and SL2100 with software re …

Vuln ID: CVE-2019-20027

Published:  2020-07-29  18:15:13Z

Description: Aspire-derived NEC PBXes, including the SV8100, SV9100, SL1100 and SL2100 with software releases 7.0 or higher contain the possibility if incorrectly configured to allow a blank username and password combination to be entered as a valid, successfully authenticating account.

Source: NVD.NIST.GOV

 

Tags