CVE-2020-13997 – In Shopware before 6.2.3, the database password is leaked to an unauthenticated user when …

Vuln ID: CVE-2020-13997

Published:  2020-07-28  21:15:14Z

Description: In Shopware before 6.2.3, the database password is leaked to an unauthenticated user when a DriverException occurs and verbose error handling is enabled.

Source: NVD.NIST.GOV

 

Tags