CVE-2020-9630 – Magento versions 2.3.4 and earlier, 2.2.11 and earlier (see note), 1.14.4.4 and earlier, a …

Vuln ID: CVE-2020-9630

Published:  2020-06-26  21:15:17Z

Description: Magento versions 2.3.4 and earlier, 2.2.11 and earlier (see note), 1.14.4.4 and earlier, and 1.9.4.4 and earlier have a business logic error vulnerability. Successful exploitation could lead to privilege escalation.

Source: NVD.NIST.GOV

 

Tags