CVE-2020-9627 – Adobe DNG Software Development Kit (SDK) 1.5 and earlier versions have an out-of-bounds re …

Vuln ID: CVE-2020-9627

Published:  2020-06-26  21:15:17Z

Description: Adobe DNG Software Development Kit (SDK) 1.5 and earlier versions have an out-of-bounds read vulnerability. Successful exploitation could lead to information disclosure.

Source: NVD.NIST.GOV

 

Tags