CVE-2020-9586 – Adobe Character Animator versions 3.2 and earlier have a buffer overflow vulnerability. Su …

Vuln ID: CVE-2020-9586

Published:  2020-06-26  20:15:11Z

Description: Adobe Character Animator versions 3.2 and earlier have a buffer overflow vulnerability. Successful exploitation could lead to arbitrary code execution.

Source: NVD.NIST.GOV

 

Tags