CVE-2020-9567 – Adobe Bridge versions 10.0.1 and earlier version have an use after free vulnerability. Suc …

Vuln ID: CVE-2020-9567

Published:  2020-06-26  21:15:16Z

Description: Adobe Bridge versions 10.0.1 and earlier version have an use after free vulnerability. Successful exploitation could lead to arbitrary code execution .

Source: NVD.NIST.GOV

 

Tags