CVE-2020-9559 – Adobe Bridge versions 10.0.1 and earlier version have an out-of-bounds write vulnerability …

Vuln ID: CVE-2020-9559

Published:  2020-06-26  21:15:15Z

Description: Adobe Bridge versions 10.0.1 and earlier version have an out-of-bounds write vulnerability. Successful exploitation could lead to arbitrary code execution .

Source: NVD.NIST.GOV

 

Tags