CVE-2020-3767 – ColdFusion versions ColdFusion 2016, and ColdFusion 2018 have an insufficient input valida …

Vuln ID: CVE-2020-3767

Published:  2020-06-26  21:15:14Z

Description: ColdFusion versions ColdFusion 2016, and ColdFusion 2018 have an insufficient input validation vulnerability. Successful exploitation could lead to application-level denial-of-service (dos).

Source: NVD.NIST.GOV

 

Tags