CVE-2020-15348 – Zyxel CloudCNM SecuManager 3.1.0 and 3.1.1 allows use of live/CPEManager/AXCampaignManager …

Vuln ID: CVE-2020-15348

Published:  2020-06-26  14:15:10Z

Description: Zyxel CloudCNM SecuManager 3.1.0 and 3.1.1 allows use of live/CPEManager/AXCampaignManager/delete_cpes_by_ids?cpe_ids= for eval injection of Python code.

Source: NVD.NIST.GOV

 

Tags