CVE-2020-9662 – Adobe After Effects versions 17.1 and earlier have an out-of-bounds write vulnerability. S …

Vuln ID: CVE-2020-9662

Published:  2020-06-25  22:15:14Z

Description: Adobe After Effects versions 17.1 and earlier have an out-of-bounds write vulnerability. Successful exploitation could lead to arbitrary code execution .

Source: NVD.NIST.GOV

 

Tags