CVE-2020-9661 – Adobe After Effects versions 17.1 and earlier have an out-of-bounds read vulnerability. Su …

Vuln ID: CVE-2020-9661

Published:  2020-06-25  22:15:14Z

Description: Adobe After Effects versions 17.1 and earlier have an out-of-bounds read vulnerability. Successful exploitation could lead to arbitrary code execution .

Source: NVD.NIST.GOV

 

Tags