CVE-2020-9659 – Adobe Audition versions 13.0.6 and earlier have an out-of-bounds write vulnerability. Succ …

Vuln ID: CVE-2020-9659

Published:  2020-06-25  22:15:14Z

Description: Adobe Audition versions 13.0.6 and earlier have an out-of-bounds write vulnerability. Successful exploitation could lead to arbitrary code execution .

Source: NVD.NIST.GOV

 

Tags