CVE-2020-13414 – An issue was discovered in Aviatrix Controller before 5.4.1204. It contains credentials un …

Vuln ID: CVE-2020-13414

Published:  2020-05-22  21:15:12Z

Description: An issue was discovered in Aviatrix Controller before 5.4.1204. It contains credentials unused by the software.

Source: NVD.NIST.GOV

 

Tags