CVE-2020-5560 – WL-Enq 1.11 and 1.12 allows remote attackers to execute arbitrary OS commands with the adm …

Vuln ID: CVE-2020-5560

Published:  2020-03-25  02:15:12Z

Description: WL-Enq 1.11 and 1.12 allows remote attackers to execute arbitrary OS commands with the administrative privilege via unspecified vectors.

Source: NVD.NIST.GOV

 

Tags