CVE-2020-9012 – A cross-site scripting (XSS) vulnerability in the Import People functionality in Gluu Iden …

Vuln ID: CVE-2020-9012

Published:  2020-02-16  20:15:10Z

Description: A cross-site scripting (XSS) vulnerability in the Import People functionality in Gluu Identity Configuration 4.0 allows remote attackers to inject arbitrary web script or HTML via the filename parameter.

Source: NVD.NIST.GOV

 

Tags