CVE-2020-8129 – An unintended require vulnerability in script-manager npm package version 0.8.6 and earlie …

Vuln ID: CVE-2020-8129

Published:  2020-02-14  22:15:10Z

Description: An unintended require vulnerability in script-manager npm package version 0.8.6 and earlier may allow attackers to execute arbitrary code.

Source: NVD.NIST.GOV

 

Tags