CVE-2013-4791 – PrestaShop before 1.4.11 allows Logistician, translators and other low level profiles/acco …

Vuln ID: CVE-2013-4791

Published:  2020-02-14  00:15:10Z

Description: PrestaShop before 1.4.11 allows Logistician, translators and other low level profiles/accounts to inject a persistent XSS vector on TinyMCE.

Source: NVD.NIST.GOV

 

Tags