WordPress Plugin tutor.1.5.3 – Persistent Cross-Site Scripting

Description: WordPress Plugin tutor.1.5.3 – Persistent Cross-Site Scripting

Published: Thu, 13 Feb 2020 00:00:00 +0000

Source:  EXPLOIT-DB.COM