CVE-2020-8804 – SuiteCRM through 7.11.10 allows SQL Injection via the SOAP API, the EmailUIAjax interface, …

Vuln ID: CVE-2020-8804

Published:  2020-02-13  16:15:14Z

Description: SuiteCRM through 7.11.10 allows SQL Injection via the SOAP API, the EmailUIAjax interface, or the MailMerge module.

Source: NVD.NIST.GOV

 

Tags