CVE-2020-5241 – matestack-ui-core (RubyGem) before 0.7.4 is vulnerable to XSS/Script injection. This vulne …

Vuln ID: CVE-2020-5241

Published:  2020-02-13  00:15:11Z

Description: matestack-ui-core (RubyGem) before 0.7.4 is vulnerable to XSS/Script injection. This vulnerability is patched in version 0.7.4.

Source: NVD.NIST.GOV

 

Tags