CVE-2020-3741 – Adobe Experience Manager versions 6.5, and 6.4 have an uncontrolled resource consumption v …

Vuln ID: CVE-2020-3741

Published:  2020-02-13  16:15:12Z

Description: Adobe Experience Manager versions 6.5, and 6.4 have an uncontrolled resource consumption vulnerability. Successful exploitation could lead to denial-of-service.

Source: NVD.NIST.GOV

 

Tags