CVE-2020-3739 – Adobe Framemaker versions 2019.0.4 and below have a memory corruption vulnerability. Succe …

Vuln ID: CVE-2020-3739

Published:  2020-02-13  15:15:13Z

Description: Adobe Framemaker versions 2019.0.4 and below have a memory corruption vulnerability. Successful exploitation could lead to arbitrary code execution.

Source: NVD.NIST.GOV

 

Tags