CVE-2020-3733 – Adobe Framemaker versions 2019.0.4 and below have an out-of-bounds write vulnerability. Su …

Vuln ID: CVE-2020-3733

Published:  2020-02-13  15:15:13Z

Description: Adobe Framemaker versions 2019.0.4 and below have an out-of-bounds write vulnerability. Successful exploitation could lead to arbitrary code execution.

Source: NVD.NIST.GOV

 

Tags