CVE-2020-3731 – Adobe Framemaker versions 2019.0.4 and below have a heap overflow vulnerability. Successfu …

Vuln ID: CVE-2020-3731

Published:  2020-02-13  15:15:13Z

Description: Adobe Framemaker versions 2019.0.4 and below have a heap overflow vulnerability. Successful exploitation could lead to arbitrary code execution.

Source: NVD.NIST.GOV

 

Tags