WordPress Plugin Postie 1.9.40 – Persistent Cross-Site Scripting

Description: WordPress Plugin Postie 1.9.40 – Persistent Cross-Site Scripting

Published: Thu, 16 Jan 2020 00:00:00 +0000

Source:  EXPLOIT-DB.COM