CVE-2020-7107 – The Ultimate FAQ plugin before 1.8.30 for WordPress allows XSS via Display_FAQ to Shortcod …

Vuln ID: CVE-2020-7107

Published:  2020-01-16  05:15:11Z

Description: The Ultimate FAQ plugin before 1.8.30 for WordPress allows XSS via Display_FAQ to Shortcodes/DisplayFAQs.php.

Source: NVD.NIST.GOV

 

Tags