CVE-2019-20210 – The CTHthemes CityBook before 2.3.4, TownHub before 1.0.6, and EasyBook before 1.2.2 theme …

Vuln ID: CVE-2019-20210

Published:  2020-01-13  18:15:14Z

Description: The CTHthemes CityBook before 2.3.4, TownHub before 1.0.6, and EasyBook before 1.2.2 themes for WordPress allow Reflected XSS via a search query.

Source: NVD.NIST.GOV

 

Tags