CVE-2019-6674 – On F5 SSL Orchestrator 15.0.0-15.0.1 and 14.0.0-14.1.2, TMM may crash when processing SSLO …

Vuln ID: CVE-2019-6674

Published:  2019-11-27  21:15:12Z

Description: On F5 SSL Orchestrator 15.0.0-15.0.1 and 14.0.0-14.1.2, TMM may crash when processing SSLO data in a service-chaining configuration.

Source: NVD.NIST.GOV

 

Tags