CVE-2019-18184 – Crestron DMC-STRO 1.0 devices allow remote command execution as root via shell metacharact …

Vuln ID: CVE-2019-18184

Published:  2019-11-27  16:15:11Z

Description: Crestron DMC-STRO 1.0 devices allow remote command execution as root via shell metacharacters to the ping function.

Source: NVD.NIST.GOV

 

Tags