CVE-2019-10220 – Linux kernel CIFS implementation, version 4.9.0 is vulnerable to a relative paths injectio …

Vuln ID: CVE-2019-10220

Published:  2019-11-27  16:15:11Z

Description: Linux kernel CIFS implementation, version 4.9.0 is vulnerable to a relative paths injection in directory entry lists.

Source: NVD.NIST.GOV

 

Tags