CVE-2008-7291 – gri before 2.12.18 generates temporary files in an insecure way. …

Vuln ID: CVE-2008-7291

Published:  2019-11-08  00:15:10Z

Description: gri before 2.12.18 generates temporary files in an insecure way.

Source: NVD.NIST.GOV

 

Tags