CVE-2008-5083 – In JON 2.1.x before 2.1.2 SP1, users can obtain unauthorized security information about pr …

Vuln ID: CVE-2008-5083

Published:  2019-11-08  00:15:10Z

Description: In JON 2.1.x before 2.1.2 SP1, users can obtain unauthorized security information about private resources managed by JBoss ON.

Source: NVD.NIST.GOV

 

Tags