CVE-2019-8144 – A remote code execution vulnerability exists in Magento 2.3 prior to 2.3.3 or 2.3.2-p1. An …

Vuln ID: CVE-2019-8144

Published:  2019-11-06  00:15:11Z

Description: A remote code execution vulnerability exists in Magento 2.3 prior to 2.3.3 or 2.3.2-p1. An unauthenticated user can insert a malicious payload through PageBuilder template methods.

Source: NVD.NIST.GOV

 

Tags