CVE-2019-8136 – An insecure component vulnerability exists in Magento 2.2 prior to 2.2.10, Magento 2.3 pri …

Vuln ID: CVE-2019-8136

Published:  2019-11-06  00:15:11Z

Description: An insecure component vulnerability exists in Magento 2.2 prior to 2.2.10, Magento 2.3 prior to 2.3.3 or 2.3.2-p1. Magento 2 codebase leveraged outdated versions of HTTP specification abstraction implemented in symphony component.

Source: NVD.NIST.GOV

 

Tags