CVE-2019-18799 – LibSass before 3.6.3 allows a NULL pointer dereference in Sass::Parser::parseCompoundSelec …

Vuln ID: CVE-2019-18799

Published:  2019-11-06  16:15:10Z

Description: LibSass before 3.6.3 allows a NULL pointer dereference in Sass::Parser::parseCompoundSelector in parser_selectors.cpp.

Source: NVD.NIST.GOV

 

Tags