CVE-2019-18784 – SuiteCRM 7.10.x versions prior to 7.10.21 and 7.11.x versions prior to 7.11.9 allow SQL In …

Vuln ID: CVE-2019-18784

Published:  2019-11-06  03:15:10Z

Description: SuiteCRM 7.10.x versions prior to 7.10.21 and 7.11.x versions prior to 7.11.9 allow SQL Injection.

Source: NVD.NIST.GOV

 

Tags