CVE-2019-18674 – An issue was discovered in Joomla! before 3.9.13. A missing access check in the phputf8 ma …

Vuln ID: CVE-2019-18674

Published:  2019-11-06  02:15:11Z

Description: An issue was discovered in Joomla! before 3.9.13. A missing access check in the phputf8 mapping files could lead to a path disclosure.

Source: NVD.NIST.GOV

 

Tags