CVE-2016-4401 – Aruba ClearPass Policy Manager before 6.5.7 and 6.6.x before 6.6.2 allows attackers to obt …

Vuln ID: CVE-2016-4401

Published:  2019-11-06  15:15:10Z

Description: Aruba ClearPass Policy Manager before 6.5.7 and 6.6.x before 6.6.2 allows attackers to obtain database credentials.

Source: NVD.NIST.GOV

 

Tags