CVE-2011-4900 – TYPO3 before 4.5.4 allows Information Disclosure in the backend. …

Vuln ID: CVE-2011-4900

Published:  2019-11-06  17:15:11Z

Description: TYPO3 before 4.5.4 allows Information Disclosure in the backend.

Source: NVD.NIST.GOV

 

Tags