CVE-2011-4629 – Cross-site Scripting (XSS) in TYPO3 before 4.3.12, 4.4.x before 4.4.9, and 4.5.x before 4. …

Vuln ID: CVE-2011-4629

Published:  2019-11-06  17:15:10Z

Description: Cross-site Scripting (XSS) in TYPO3 before 4.3.12, 4.4.x before 4.4.9, and 4.5.x before 4.5.4 allows remote attackers to inject arbitrary web script or HTML via the admin panel.

Source: NVD.NIST.GOV

 

Tags