CVE-2011-4627 – TYPO3 before 4.3.12, 4.4.x before 4.4.9, and 4.5.x before 4.5.4 allows Information Disclos …

Vuln ID: CVE-2011-4627

Published:  2019-11-06  17:15:10Z

Description: TYPO3 before 4.3.12, 4.4.x before 4.4.9, and 4.5.x before 4.5.4 allows Information Disclosure on the backend.

Source: NVD.NIST.GOV

 

Tags