CVE-2007-0899 – There is a possible heap overflow in libclamav/fsg.c before 0.100.0. …

Vuln ID: CVE-2007-0899

Published:  2019-11-06  04:15:10Z

Description: There is a possible heap overflow in libclamav/fsg.c before 0.100.0.

Source: NVD.NIST.GOV

 

Tags