CVE-2006-4245 – archivemail 0.6.2 uses temporary files insecurely leading to a possible race condition. …

Vuln ID: CVE-2006-4245

Published:  2019-11-06  03:15:10Z

Description: archivemail 0.6.2 uses temporary files insecurely leading to a possible race condition.

Source: NVD.NIST.GOV

 

Tags