CVE-2006-0061 – xlockmore 5.13 and 5.22 segfaults when using libpam-opensc and returns the underlying xses …

Vuln ID: CVE-2006-0061

Published:  2019-11-06  02:15:10Z

Description: xlockmore 5.13 and 5.22 segfaults when using libpam-opensc and returns the underlying xsession. This allows unauthorized users access to the X session.

Source: NVD.NIST.GOV

 

Tags