How to Remediate Kubernetes Security Vulnerability: CVE-2019-11247

If you haven’t upgraded your Kubernetes CDRs recently, now might be the time. A new Kubernetes security vulnerability was recently announced, along with patch releases for the issue for Kubernetes versions 1.13, 1.14, and 1.15.

Read full article on Dzone