CVE-2019-17368 – S-CMS v1.5 has XSS in tpl.php via the member/member_login.php from parameter. …

Vuln ID: CVE-2019-17368

Published:  2019-10-09  11:15:10Z

Description: S-CMS v1.5 has XSS in tpl.php via the member/member_login.php from parameter.

Source: NVD.NIST.GOV

 

Tags